Musique sur vidéo perso de surf

Tous les sujets relatifs à ce site et son fonctionnement

Musique sur vidéo perso de surf

Messagepar fred_lrsc » Mar Mar 10, 2009 14:50

:sos: Salut à tous, j'ai une petite question, j'ai plein de rush de vidéo de surf qu'on a tourné avec frangins et potes un peu partout (Réunion, Landes, Charente Maritime, Gwada...) j'ai un soucis, pas pour le montage mais pour mettre de la musique sur la vidéo, YouTube bloque la vidéo pour des raisons de droits d'auteur :cry: .
Comment mettre des musiques sur les images, please ??????? :youpi:
Merki d'avance ! :lol:
longboard awali 9' prix 280 euros bon etat
fred_lrsc
 
Messages: 54
Enregistré le: Ven Déc 26, 2008 19:45
Nombre de sessions: 0

Messagepar pipeau » Mar Mar 10, 2009 15:01

Tiens, j'ai jamais entendu ce genre de problème. Tu la postes et YouTube te dis qu'il n'en veut pas ? Cela m'étonnes car bon nombres de vidéos sont sur fonds musicaux d'artistes. :sly:
pipeau
 

Messagepar fred_lrsc » Mar Mar 10, 2009 15:03

Oui justement je mets en ligne ma vidéo et ensuite je reçois de YouTube un message qui me dit qu'il y a des droits d'auteur... pourtant il y a plein de vidéo avec de la musique en ligne :censored:
longboard awali 9' prix 280 euros bon etat
fred_lrsc
 
Messages: 54
Enregistré le: Ven Déc 26, 2008 19:45
Nombre de sessions: 0

Messagepar pipeau » Mar Mar 10, 2009 15:06

Houaa ! grande nouveauté ou alors une demande spéciale du groupe ou de l'artiste que tu as choisi pour ton fond sonore ! Tu as essayé avec d'autres ziques ? (j'imagine ta tête après ...x heures de montage :evil: )

j'édite : après une recherche rapide google, il semble que ce soit de plus en plus courant... Cela va pas en s'arrangeant le monde libre d'Internet :cry:
pipeau
 

Messagepar fred_lrsc » Mar Mar 10, 2009 15:15

Oui j'ai essayé avec plein de musiques différentes, en les coupant, en changeant le nom, ...rien à faire ...et effectivement j'ai passé un peu de temps à monter le film... pour preuve ; http://www.youtube.com/t/howto_copyright
J'ai les boules, j'ai les glandes, j'ai les crottes de nez qui pendent... :oups:
longboard awali 9' prix 280 euros bon etat
fred_lrsc
 
Messages: 54
Enregistré le: Ven Déc 26, 2008 19:45
Nombre de sessions: 0

Messagepar pipeau » Mar Mar 10, 2009 15:24

Y'a plus qu'a héberger chez Vimeo ! Et zut pour YouTube !
pipeau
 

Messagepar Mowgli » Mar Mar 10, 2009 16:23

Vimeo, DailyMotion, Zapiks, etc... y'a de quoi faire. Je trouve pas ça plus mal pour YouTube, mais désolé pour toi... Tiens-nous au jus !
I read somewhere... how important it is in life not necessarily to be strong... but to feel strong.
Avatar de l’utilisateur
Mowgli
 
Messages: 1541
Enregistré le: Lun Fév 25, 2008 11:55
Localisation: Bordeaux, Cambridge

Messagepar wAga » Mar Mar 10, 2009 19:00

YouTube a pris une telle position dominante que cette "censure" ne m'étonne pas dans le contexte actuel, de plus en plus dissuasif / répressif...

:|

Attendons-nous à ce que ça se généralise aux autres sites, DailyMotion en tête. Les "petits" pourraient y échapper dans un premier temps, ce qui risque de doper leur utilisation ; avant qu'ils ne soient contraints de faire pareil...

Sinon, à nous les musiques "home made"... : là on a pas fini de rigoler sur le rendu :D
Avatar de l’utilisateur
wAga
 
Messages: 1707
Enregistré le: Ven Fév 15, 2008 18:22

Messagepar Slade » Mer Mar 11, 2009 15:48

J'avais eu ce problème en mettant le montage d'une session sur youtube. Le fond sonore était une musique de Limp Bizkit et j'ai reçu un message bloquant ma vidéo pour raisons de copyright.

En fait je pouvait quand même activer ma vidéo en cliquant sur un lien en bas du message qui certifiait que je refusait au droits d'auteur et je ne sait plus quoi, en bref c'était le propriétaire des droits ( universal music ou un truc dans le genre ) qui se réservait les droits sur ma vidéo comme j'avais utilisé leur musique dedans...

Mais bon, ma vidéo marche maintenant !

Think it, feel it, Do it!
Avatar de l’utilisateur
Slade
 
Messages: 366
Enregistré le: Ven Déc 07, 2007 19:56
Nombre de sessions: 13

Messagepar kyu » Mer Mar 11, 2009 15:57

sympa la petite video :D bon j'ai un peu vomi sur mon clavier ( pas tres stable l'image :lol: ) mais toujours cool les videos aquas :yess: .
Avatar de l’utilisateur
kyu
Site Admin
 
Messages: 5086
Enregistré le: Lun Déc 03, 2007 22:53
Localisation: bordeaux
Nombre de sessions: 4


Retourner vers Le site surfrepotes

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités